Article


La Vulnérabilité CVE-2017-11882 de Microsoft Office : Pourquoi Vous Devriez Mettre à Jour Votre Suite Bureautique.

Il semblerait que certaines entreprises n'aient pas encore installé les correctifs de Microsoft Office, pourtant publiés il y a 5 ans. Selon Kaspersky, la faille CVE-2017-11882, qui se trouve dans Microsoft Office, est celle qui a été le plus souvent exploitée lors d'attaques qui ont touché leurs clients, et elle est toujours populaire auprès des cybercriminels. Tout cela, malgré le fait que la mise à jour de cette vulnérabilité a été publiée en novembre 2017 ! Cette notoriété durable n'a qu'une seule explication : certains utilisateurs n'ont pas installé les correctifs de Microsoft Office depuis plus de cinq ans.

Qu'est-ce que la vulnérabilité CVE-2017-11882 ?
Office est la suite d'applications la plus utilisée au monde, que ce soit par les entreprises ou les particuliers, ce qui fait que le nombre d'utilisateurs exposés en cas de vulnérabilité est grand, comme dans le cas de CVE-2017-11882.

CVE-2017-11882 est une faille de sécurité dans Microsoft Office qui permet à des pirates informatiques d'exécuter des actions malveillantes sur un ordinateur distant. Pour exploiter cette faille, les cybercriminels doivent créer un fichier dangereux et persuader la victime de l'ouvrir. Ce fichier est souvent envoyé par e-mail ou hébergé sur un site compromis.

Évidemment, CVE-2017-11882 n'est pas la seule vulnérabilité utilisée pendant des années pour lancer des attaques, mais elle reste un point d'accès privilégié pour de nombreuses attaques.

Pour Vous Protéger :
Pour vous protéger contre les risques associés à la vulnérabilité CVE-2017-11882 et d'autres menaces similaires, voici quelques mesures à prendre :

1. Évitez d'avoir des privilèges d'administrateur lorsque vous travaillez avec des documents Office. Cela limite les possibilités pour les logiciels malveillants d'infecter votre système.

2. N'ouvrez pas les documents envoyés par une personne inconnue ou reçus sans raison valable. La prudence est la clé pour éviter les pièges.

3. Installez des solutions de sécurité qui peuvent empêcher l'exploitation des vulnérabilités. Des logiciels de sécurité robustes peuvent détecter et bloquer les fichiers ou les activités malveillantes avant qu'elles ne causent des problèmes.


La vulnérabilité CVE-2017-11882 est un rappel important que même les failles anciennes peuvent être exploitées si les utilisateurs n'installent pas les mises à jour de sécurité. La sécurité de vos systèmes informatiques est une préoccupation constante, et en prenant des mesures simples, vous pouvez vous protéger contre les menaces en ligne, même les plus anciennes. Ne sous-estimez pas l'importance de maintenir vos logiciels à jour et d'adopter des pratiques de sécurité informatique responsables.